xmlgraphics-fop-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Lalithc <lalith.pra...@gmail.com>
Subject Re: Fo-Table is not working as expected
Date Wed, 10 Mar 2010 19:16:56 GMT

Check the files in the the following URL's:
http://old.nabble.com/file/p27854500/BILL.jpg BILL.jpg 
http://old.nabble.com/file/p27854500/test.fo test.fo 
http://old.nabble.com/file/p27854500/xyz.pdf xyz.pdf 


Pascal Sancho wrote:
> 
> Hi,
> 
> unless I'm missing something, the provided material doesn't demonstrate
> what it is said in your 1st message:
> " we are facing problems table alignment with images (...) Image is
> overlapping with text".
> 
> can you provide XSL-FO plus image that reproduce what you describe,
> please?
> 
> Pascal
> 
> Lalithc a écrit :
>> cbowditch wrote:
>>   
>>> Can you send the XSL-FO so we can see what goes wrong.
>>>     
>> Hi Chris,
>> Attached the XSL FO file. Please check it once. 
>> Thanks,
>> LALITH
>> http://old.nabble.com/file/p27833628/test.fo test.fo 
>>   
> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: fop-users-unsubscribe@xmlgraphics.apache.org
> For additional commands, e-mail: fop-users-help@xmlgraphics.apache.org
> 
> 
> 

-- 
View this message in context: http://old.nabble.com/Fo-Table-is-not-working-as-expected-tp27831875p27854500.html
Sent from the FOP - Users mailing list archive at Nabble.com.


---------------------------------------------------------------------
To unsubscribe, e-mail: fop-users-unsubscribe@xmlgraphics.apache.org
For additional commands, e-mail: fop-users-help@xmlgraphics.apache.org


Mime
View raw message