cloudstack-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Wido den Hollander <w...@widodh.nl>
Subject Re: ACS 4.4.1 DEB Packages not yet available?
Date Thu, 30 Oct 2014 15:18:46 GMT
On 10/30/2014 11:04 AM, Daan Hoogland wrote:
> I think we mist that, Stephan. Sorry about that.
> 
> Wido, can you create them?
> 

Yes. But currently my internet connection isn't the best where I am, so
it will take some time.

Wido

> 
> thanks,
> 
> On Thu, Oct 30, 2014 at 9:08 AM, Stephan Seitz
> <s.seitz@secretresearchfacility.com> wrote:
>> Hi!
>>
>> after reading the "4.4.0 -> 4.4.1"-thread on the list, I think I'm
>> prepared for an Update.
>>
>> Running the management-node on Ubuntu 14.04 and following the documented
>> update procedure (which leads to something easy as apt-get upgrade),
>> I've noticed that there are no packages for 4.4.1 available at
>> http://cloudstack.apt-get.eu/ubuntu/dists/trusty/4.4/
>>
>> Did I miss something? Or is it just not released yet?
>>
>>
>> cheers,
>>
>> - Stephan
>>
>>
> 
> 
> 

Mime
View raw message