ignite-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Dmitrii Ryabov <somefire...@gmail.com>
Subject Update Apache Zookeeper dependency
Date Wed, 11 Sep 2019 11:06:34 GMT
Hello, Igniters!

I want to update Apachee Zookeeper version from 3.4.13 to 3.5.5 and Apache
Curator from 2.9.1 to 4.2.0 as part of IGNITE-11094 [1]. Any objections?

[1] https://issues.apache.org/jira/browse/IGNITE-11094

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message