jakarta-jcs-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Antonio Gallardo" <agalla...@agssa.net>
Subject [PATCH] - Rename Optomizing -> Optimizing (variable + log output)
Date Wed, 18 Aug 2004 13:04:14 GMT
Hi :

In IndexedDiskCache.java there is the word Optomizing. I think the correct
word is Optimizing. Attached is the patch to fix that.

Best Regards,

Antonio Gallardo
Mime
View raw message