jmeter-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Philippe Mouawad <philippe.moua...@gmail.com>
Subject Rename "request_sent_retry_enabled" to retry_all_methods ?
Date Thu, 06 Apr 2017 19:44:56 GMT
Hello,
As per discussion "JMeter 3.1 httpclient4.retrycount does not work" on user
mailing list,
do you think we should rename this property ?

Thanks
Regards

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message