logging-log4j-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mark Womack <wom...@adobe.com>
Subject ContextJNDISelector for 1.2.8 or 1.2.9?
Date Wed, 05 Jan 2005 01:25:05 GMT
Is there a version of ContextJNDISelector that is compatible with log4j
1.2.8 or 1.2.9?  What are folks using for a RepositorySelector in the
pre-1.3 world?

-Mark


---------------------------------------------------------------------
To unsubscribe, e-mail: log4j-dev-unsubscribe@logging.apache.org
For additional commands, e-mail: log4j-dev-help@logging.apache.org


Mime
View raw message