openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "technik_div@jrsch.de" <technik_...@jrsch.de>
Subject Problem mit Vergleich()
Date Tue, 28 Apr 2020 07:41:32 GMT
Hallo,

Ich brauche Hilfe bei einem Problem mit Vergleich().

Ich habe in einem Calc Document eine Formel die mir einen #NV Fehler ergibt.

=VERGLEICH($A19;$Jahre.$A$1:$A$8;0)

Die Liste ist

Verbr. Hauswasser
W1 Bad Kalt A

Wasser Summe
Warmwasser (enthalten)
Restwasser
Hauptzähler

Suchstring in A19 ist Warmwasser (enthalten)

Dieser wird anscheinend nicht erkannt. Warum?

Die Testdatei befindet sich in 
https://www.dropbox.com/s/s2ygq3t2mjw4q4c/Test%20Vergleich.ods?dl=0

Horst



---------------------------------------------------------------------
To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
For additional commands, e-mail: users-de-help@openoffice.apache.org


Mime
View raw message