spark-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Sandy Ryza (JIRA)" <j...@apache.org>
Subject [jira] [Created] (SPARK-1584) Upgrade Flume dependency to 1.4.0
Date Wed, 23 Apr 2014 06:44:15 GMT
Sandy Ryza created SPARK-1584:
---------------------------------

             Summary: Upgrade Flume dependency to 1.4.0
                 Key: SPARK-1584
                 URL: https://issues.apache.org/jira/browse/SPARK-1584
             Project: Spark
          Issue Type: Improvement
          Components: Streaming
    Affects Versions: 0.9.0
            Reporter: Sandy Ryza
            Assignee: Sandy Ryza
             Fix For: 1.0.0






--
This message was sent by Atlassian JIRA
(v6.2#6252)

Mime
View raw message