spark-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Patrick Wendell (JIRA)" <j...@apache.org>
Subject [jira] [Resolved] (SPARK-1584) Upgrade Flume dependency to 1.4.0
Date Fri, 25 Apr 2014 04:03:14 GMT

     [ https://issues.apache.org/jira/browse/SPARK-1584?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Patrick Wendell resolved SPARK-1584.
------------------------------------

    Resolution: Fixed
      Assignee: Ted Malaska  (was: Sandy Ryza)

> Upgrade Flume dependency to 1.4.0
> ---------------------------------
>
>                 Key: SPARK-1584
>                 URL: https://issues.apache.org/jira/browse/SPARK-1584
>             Project: Spark
>          Issue Type: Improvement
>          Components: Streaming
>    Affects Versions: 0.9.0
>            Reporter: Sandy Ryza
>            Assignee: Ted Malaska
>             Fix For: 1.0.0
>
>




--
This message was sent by Atlassian JIRA
(v6.2#6252)

Mime
View raw message