spark-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Akhil Das <ak...@sigmoidanalytics.com>
Subject Re: How could I start new spark cluster with hadoop2.0.2
Date Thu, 09 Oct 2014 07:19:20 GMT
There is no --hadoop-minor-version, but you can try
--hadoop-major-version=2.0.2
Does it break anything if you use 2.0.0 version of hadoop?

Thanks
Best Regards

On Wed, Oct 8, 2014 at 8:44 PM, st553 <sthompson553@gmail.com> wrote:

> Hi,
>
> Were you able to figure out how to choose a specific version? Im having the
> same issue.
>
> Thanks.
>
>
>
> --
> View this message in context:
> http://apache-spark-user-list.1001560.n3.nabble.com/How-could-I-start-new-spark-cluster-with-hadoop2-0-2-tp10450p15939.html
> Sent from the Apache Spark User List mailing list archive at Nabble.com.
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: user-unsubscribe@spark.apache.org
> For additional commands, e-mail: user-help@spark.apache.org
>
>

Mime
View raw message