spark-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "fightfate@163.com" <fightf...@163.com>
Subject Building spark over specified tachyon
Date Mon, 16 Mar 2015 03:01:00 GMT
Hi, all
Noting that the current spark releases are built-in with tachyon 0.5.0 ,
if we want to recompile spark with maven and targeting on specific tachyon version (let's
say the most recent 0.6.0 release),
how should that be done? What maven compile command should be like ?

Thanks,
Sun. 



fightfate@163.com
Mime
View raw message