Hi,

I am running spark when I use sc.version I get 1.2 but when I call registerTempTable("MyTable") I get error saying registedTempTable is not a member of RDD

Why?

--
Eran | CTO