Hi All,

is it possible to use Spark 2.3.0 along with Kafka 0.9.0.1?

Thanks,
kant