xmlgraphics-batik-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Anthony Starks <ajsta...@home.com>
Subject Re: jdk
Date Thu, 13 Dec 2001 00:13:15 GMT
jonathan chetwynd wrote:

> where do I find the jdk that is needed for batik?
> 
> 

I've use both jdk1.3.0 and jdk1.3.1 from blackdown.org under Linux.


My current setup:

Linux 2.4.2-2 (RedHat 7.1)

Batik 1.1

java version "1.3.1"
Java(TM) 2 Runtime Environment, Standard Edition  (build 
Blackdown-1.3.1-FCS)
Java HotSpot(TM) Client VM (build Blackdown-1.3.1-FCS,mixed mode)

-- 
-ajs-


---------------------------------------------------------------------
To unsubscribe, e-mail: batik-users-unsubscribe@xml.apache.org
For additional commands, e-mail: batik-users-help@xml.apache.org


Mime
View raw message